<!DOCTYPE html>
<html lang="ja">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.r-keizai.com/xmlrpc.php" />
	<title>繁殖テーマの新施設 &#8211; 北近畿経済新聞</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="北近畿経済新聞 &raquo; フィード" href="http://www.r-keizai.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="北近畿経済新聞 &raquo; コメントフィード" href="http://www.r-keizai.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.r-keizai.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.r-keizai.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='font-awesome-5-css' href='http://www.r-keizai.com/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css' href='http://www.r-keizai.com/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css' href='http://www.r-keizai.com/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.r-keizai.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.r-keizai.com/wp-includes/css/dashicons.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-0-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.7.5' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-1-css' href='http://www.r-keizai.com/wp-content/plugins/themeisle-companion/obfx_modules/menu-icons/css/public.css?ver=2.7.5' media='all' />
<link rel='stylesheet' id='flat-fonts-css' href='//fonts.googleapis.com/css?family=Amatic+SC%7CRoboto:400,700%7CRoboto+Slab%7CNews+Cycle' media='all' />
<link rel='stylesheet' id='flat-theme-css' href='http://www.r-keizai.com/wp-content/themes/flat/assets/css/flat.min.css?ver=1.7.11' media='all' />
<link rel='stylesheet' id='flat-style-css' href='http://www.r-keizai.com/wp-content/themes/flat/style.css?ver=5.1.1' media='all' />
<script src='http://www.r-keizai.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script src='http://www.r-keizai.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='http://www.r-keizai.com/wp-content/themes/flat/assets/js/flat.min.js?ver=1.7.11'></script>
<!--[if lt IE 9]>
<script src='http://www.r-keizai.com/wp-content/themes/flat/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.r-keizai.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.r-keizai.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.r-keizai.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='きょうから「丹波篠山市」' href='http://www.r-keizai.com/?p=4321' />
<link rel='next' title='魚食の複合型マーケット' href='http://www.r-keizai.com/?p=4328' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.r-keizai.com/?p=4324" />
<link rel='shortlink' href='http://www.r-keizai.com/?p=4324' />
<link rel="alternate" type="application/json+oembed" href="http://www.r-keizai.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.r-keizai.com%2F%3Fp%3D4324" />
<link rel="alternate" type="text/xml+oembed" href="http://www.r-keizai.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.r-keizai.com%2F%3Fp%3D4324&#038;format=xml" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.r-keizai.com/?p=4324" />
<link type="image/x-icon" href="http://www.r-keizai.com/wp-content/uploads/2019/03/b165bfdab9063f06515671f63d26c14f.jpg" rel="shortcut icon"><style type="text/css">#page:before, .sidebar-offcanvas, #secondary { background-color: #4c4c4c; }@media (max-width: 1199px) { #page &gt; .container { background-color: #4c4c4c; } }</style><style type="text/css">#masthead .site-title {font-family:Amatic SC}body {font-family:Roboto }h1,h2,h3,h4,h5,h6 {font-family:Roboto Slab}#masthead .site-description, .hentry .entry-meta {font-family:News Cycle}</style>
<style type="text/css" media="all">

</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e2e2e2; }
</style>
	<link rel="icon" href="http://www.r-keizai.com/wp-content/uploads/2019/03/cropped-b165bfdab9063f06515671f63d26c14f-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.r-keizai.com/wp-content/uploads/2019/03/cropped-b165bfdab9063f06515671f63d26c14f-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.r-keizai.com/wp-content/uploads/2019/03/cropped-b165bfdab9063f06515671f63d26c14f-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.r-keizai.com/wp-content/uploads/2019/03/cropped-b165bfdab9063f06515671f63d26c14f-270x270.jpg" />
	</head>

<body class="post-template-default single single-post postid-4324 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">
<div id="page">
	<div class="container">
		<div class="row row-offcanvas row-offcanvas-left">
			<div id="secondary" class="col-lg-3">
								<header id="masthead" class="site-header" role="banner">
										<div class="hgroup">
						<h1 class="site-title display-logo"><a href="http://www.r-keizai.com/" title="北近畿経済新聞" rel="home"><img itemprop="primaryImageofPage" alt="北近畿経済新聞" src="http://www.r-keizai.com/wp-content/uploads/2019/04/e21ef1b3bb78e2237d780f4398049e84.jpg" /></a></h1><h2 itemprop="description" class="site-description">北近畿経済の明日を見つめる</h2>					</div>
					<button type="button" class="btn btn-link hidden-lg toggle-sidebar" data-toggle="offcanvas" aria-label="Sidebar"><i class="fa fa-gear"></i></button>
					<button type="button" class="btn btn-link hidden-lg toggle-navigation" aria-label="Navigation Menu"><i class="fa fa-bars"></i></button>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="nav-menu"><ul>
<li class="page_item page-item-66"><a href="http://www.r-keizai.com/?page_id=66">取材エリア</a></li>
<li class="page_item page-item-4249"><a href="http://www.r-keizai.com/?page_id=4249">広告料金表</a></li>
<li class="page_item page-item-33"><a href="http://www.r-keizai.com/?page_id=33">購読申し込み</a></li>
<li class="page_item page-item-63"><a href="http://www.r-keizai.com/?page_id=63">2008年以前の記事</a></li>
<li class="page_item page-item-6"><a href="http://www.r-keizai.com/?page_id=6">本社案内</a></li>
</ul></div>
					</nav>
									</header>
				
				<div class="sidebar-offcanvas">
					<div id="main-sidebar" class="widget-area" role="complementary">
											<aside id="search-2" class="widget widget_search">
	<form method="get" id="searchform" action="http://www.r-keizai.com/">
		<label for="s" class="assistive-text">検索</label>
		<input type="text" class="field" name="s" id="s" placeholder="検索" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="検索" />
	</form>
					</aside>
					<aside id="archives-2" class="widget widget_archive">
						<h3 class='widget-title'>アーカイブ</h3>
		<ul>
				<li><a href='http://www.r-keizai.com/?m=201905'>2019年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201904'>2019年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201903'>2019年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201902'>2019年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201901'>2019年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201812'>2018年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201811'>2018年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201810'>2018年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201809'>2018年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201808'>2018年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201807'>2018年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201806'>2018年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201805'>2018年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201804'>2018年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201803'>2018年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201802'>2018年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201801'>2018年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201712'>2017年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201711'>2017年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201710'>2017年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201709'>2017年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201708'>2017年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201707'>2017年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201706'>2017年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201705'>2017年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201704'>2017年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201703'>2017年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201702'>2017年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201701'>2017年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201612'>2016年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201611'>2016年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201610'>2016年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201609'>2016年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201608'>2016年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201607'>2016年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201606'>2016年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201605'>2016年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201604'>2016年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201603'>2016年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201602'>2016年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201601'>2016年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201512'>2015年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201511'>2015年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201510'>2015年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201509'>2015年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201508'>2015年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201507'>2015年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201506'>2015年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201505'>2015年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201504'>2015年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201503'>2015年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201502'>2015年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201501'>2015年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201412'>2014年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201411'>2014年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201410'>2014年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201409'>2014年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201408'>2014年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201407'>2014年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201406'>2014年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201405'>2014年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201404'>2014年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201403'>2014年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201402'>2014年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201401'>2014年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201312'>2013年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201311'>2013年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201310'>2013年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201309'>2013年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201308'>2013年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201307'>2013年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201306'>2013年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201212'>2012年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201211'>2012年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201210'>2012年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201209'>2012年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201208'>2012年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201207'>2012年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201206'>2012年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201205'>2012年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201204'>2012年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201203'>2012年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201202'>2012年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201201'>2012年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201112'>2011年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201111'>2011年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201110'>2011年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201109'>2011年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201108'>2011年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201107'>2011年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201106'>2011年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201105'>2011年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201104'>2011年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201103'>2011年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201102'>2011年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201101'>2011年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201012'>2010年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201011'>2010年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201010'>2010年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201009'>2010年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201008'>2010年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201007'>2010年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201006'>2010年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201005'>2010年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201004'>2010年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201003'>2010年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201002'>2010年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=201001'>2010年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200912'>2009年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200911'>2009年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200910'>2009年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200909'>2009年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200908'>2009年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200907'>2009年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200906'>2009年6月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200905'>2009年5月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200904'>2009年4月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200903'>2009年3月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200902'>2009年2月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200901'>2009年1月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200812'>2008年12月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200811'>2008年11月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200810'>2008年10月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200809'>2008年9月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200808'>2008年8月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200807'>2008年7月</a></li>
	<li><a href='http://www.r-keizai.com/?m=200806'>2008年6月</a></li>
		</ul>
								</aside>
					<aside id="categories-2" class="widget widget_categories">
						<h3 class='widget-title'>カテゴリー</h3>
		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.r-keizai.com/?cat=3" >お知らせ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.r-keizai.com/?cat=5" >データなど</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.r-keizai.com/?cat=6" >ピックアップ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.r-keizai.com/?cat=7" >ヘッドライン</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.r-keizai.com/?cat=1" >未分類</a>
</li>
		</ul>
								</aside>
					<aside id="meta-2" class="widget widget_meta">
						<h3 class='widget-title'>メタ情報</h3>
			<ul>
						<li><a href="http://www.r-keizai.com/wp-login.php">ログイン</a></li>
			<li><a href="http://www.r-keizai.com/?feed=rss2">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.r-keizai.com/?feed=comments-rss2">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ja.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
								</aside>
											</div>
				</div>
			</div>

						<div id="primary" class="content-area col-lg-9" itemprop="mainContentOfPage">
							<div id="content" class="site-content" role="main" itemscope itemtype="http://schema.org/Article">
			<article id="post-4324" class="post-4324 post type-post status-publish format-standard hentry category-1">
	<header class="entry-header">
		<h1 class="entry-title" itemprop="name">繁殖テーマの新施設</h1>
							<div class="entry-meta"><span class="entry-date"><a href="http://www.r-keizai.com/?p=4324" rel="bookmark"><time class="entry-date published" datetime="2019-05-01T23:56:48+09:00" itemprop="datepublished">2019年5月1日</time></a></span> by <span class="author vcard" itemscope itemprop="author" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.r-keizai.com/?author=2" rel="author" itemprop="url"><span itemprop="name">k-keizai</span></a></span><span class="sep">&middot;</span><span class="comments-link"><span><span class="screen-reader-text">繁殖テーマの新施設 は</span>コメントを受け付けていません。</span></span></div>
			</header>
		
	
	<div class="entry-content" itemprop="articleBody">
				
<figure class="wp-block-image"><img src="http://www.r-keizai.com/wp-content/uploads/2019/04/9ced98b6cdda40d41a804af3ec2d1cec-1.jpg" alt="" class="wp-image-4325" srcset="http://www.r-keizai.com/wp-content/uploads/2019/04/9ced98b6cdda40d41a804af3ec2d1cec-1.jpg 600w, http://www.r-keizai.com/wp-content/uploads/2019/04/9ced98b6cdda40d41a804af3ec2d1cec-1-300x200.jpg 300w, http://www.r-keizai.com/wp-content/uploads/2019/04/9ced98b6cdda40d41a804af3ec2d1cec-1-50x33.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>生き物の繁殖の取り組みを紹介する企業メッセージゾーン（豊岡市瀬戸）</figcaption></figure>



<p><strong>城崎マリンワールドにオープン   日和山海岸を一望</strong></p>



<p>　豊岡市瀬戸の水族館「城崎マリンワールド」に４月25日、新施設「日和山海岸ミュージアム」がオープンした。同施設が手掛けてきた生き物の繁殖の様子などを紹介し、命の大切さを伝える。</p>
<script type="text/javascript">//<![CDATA[
			window.Shisuh = (window.Shisuh) ? window.Shisuh : {};Shisuh.topUrl="http://www.r-keizai.com/";Shisuh.type="Wordpress";Shisuh.alg="Related";Shisuh.showBottom="1";Shisuh.showInsert="1";Shisuh.offScroll = 1;Shisuh.originalTemplateTypeWide = "List";Shisuh.originalTemplateTypeNarrow = "List";
		//]]&gt;
		</script><script id="ssRelatedPageSdk" type="text/javascript" src="https://www.shisuh.com/djs/relatedPageFeed/" async></script>		<br />
<b>Warning</b>:  Missing argument 1 for cwppos_show_review(), called in /home/ryoutan-keizai/public_html/k-keizai/wp-content/themes/flat/content-single.php on line 29 and defined in <b>/home/ryoutan-keizai/public_html/k-keizai/wp-content/plugins/wp-product-review/includes/legacy.php</b> on line <b>18</b><br />
					</div>
		</article>
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">投稿ナビゲーション</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.r-keizai.com/?p=4321" rel="prev"><span class="meta-nav" aria-hidden="true">前</span> <span class="screen-reader-text">前の投稿:</span> <span class="post-title">きょうから「丹波篠山市」</span></a></div><div class="nav-next"><a href="http://www.r-keizai.com/?p=4328" rel="next"><span class="meta-nav" aria-hidden="true">次</span> <span class="screen-reader-text">次の投稿:</span> <span class="post-title">魚食の複合型マーケット</span></a></div></div>
	</nav>			</div>
											<footer class="site-info" itemscope itemtype="http://schema.org/WPFooter">
										<a href="http://ja.wordpress.org/" title="セマンティックなパブリッシングツール">Proudly powered by WordPress</a>.
					テーマ: Flat 1.7.11 by <a rel="nofollow" href="https://themeisle.com/themes/flat/" title="Flat WordPress Theme">Themeisle</a>.				</footer>
														</div>
					</div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.r-keizai.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='http://www.r-keizai.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script src='http://www.r-keizai.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
